• SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P
Switch Gestionable D-Link DGS-1100-26MPV2 26 Puertos/ RJ-45 10/100/1000/ SFP/ PoE

D-Link DGS-1100-26MPV2/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos2
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnología de cableado ethernet de cobre10GBASE-T, 1000BASE-T
Espejeo de puertosSi
Transmisión semidúplexSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualPort-based VLAN, Voice VLAN
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación52 Gbit/s
Tasa de reenvío38,69 Mpps
Jumbo Frames, soporteSi
Seguridad
Características de DHCPDHCP client
IGMPSi
Seguridad de puerto estáticoSi
Funciones de multidifusión
Multidifusión, soporteSi
Entradas multidifusión para IPv41
Entradas multidifusión para IPv61
Número de grupos de multidifusión filtrados1
Protocolos
Funciones de IPv4 e IPv6IPv4 FIB
Diseño
Montaje en rackSi
Color del productoNegro
Material de la carcasaMetal
Desempeño
Memoria Flash16 MB
Nivel de ruido50,5 dB
Sin ventiladorSi
MTBF (PoE)317,777 h
Control de energía
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)454,1 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)24
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos24
Potencia a través de Ethernet (PoE) Presupuesto370 W
Condiciones ambientales
Intervalo de temperatura operativa-10 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor287 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad208 mm
Altura44 mm
Peso2,8 kg
Datos logísticos
Código de Sistema de Armomización (SA)85176990


Escriba una opinión

Por favor inicio de sesión o registrarse en opinar

SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P

  • Marca: D-link
  • Código: DGS-1100-26MPV2/E
  • Disponibilidad: 3 (48/72h)

También te puede interesar

1 un. (48/72h)
SWITCH GESTIONABLE L2+ FORTINET FORTISWITCH 124E-POE

SWITCH GESTIONABLE L2+ FORTINET FORTISWITCH 124E-POE

Switch Gestionable Fortinet Fs-124e-poe L2+ 24xge Rj45 12xpoe Max 185w 4xge Sfp 256 Mb Ddr3 Montaje Rack VentiladorFortinet FS-124E-POE. Tipo de inter..

10 un. (48/72h)
Hikvision DS-3E0508D-O

Hikvision DS-3E0508D-O

Sin información Marca Hikvision Modelo 301802746 Interfaces Rendimiento - 8 x Gigabit RJ45 - Switching capacity 16 Gbps -..

1 un. (48/72h)
SWITCH NO GESTIONABLE MERCUSYS MS106LP 6P 2x10/100

SWITCH NO GESTIONABLE MERCUSYS MS106LP 6P 2x10/100

GESTIONABLE / 6PTOS / POEGESTIONABLE / 6PTOS / POEHUB SWITCH 6PTOS DESKTOP MERCUSYS MS106LP GESTIONABLE 6PTOS POE- Cantidad de puertos básicos ..

5 un. (48/72h)
SWITCH GESTIONABLE L2 TP-LINK OMADA SG3452 52P 48x1GB

SWITCH GESTIONABLE L2 TP-LINK OMADA SG3452 52P 48x1GB

Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos/ RJ-45 10/100/1000 SFPTL-SG3452 Switch administrado JetStream de 48 puertos Gigabit L..