Zyxel XGS2210-28. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaje en rack, Factor de forma: 1U
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Ancho: 441 mm
- Profundidad: 270 mm
- Altura: 45 mm
- Peso: 3,7 kg
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 20 W
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 10 - 90%
- Disipación del calor: 68,2 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Private VLAN,Protocol-based VLAN,Port-based VLAN
- Control de transmisión de tormentas: Si
- Admite dirección MAC auto-learning: Si
- Ruteo de IP: Si
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 16000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 128 Gbit/s
- Rendimiento: 95,2 Mpps
- Tramas Jumbo: 9000
- Número de colas: 8
- Memoria intermedia de paquetes: 1,5 MB
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Peso del paquete: 4,8 kg
- Ancho del paquete: 622 mm
- Profundidad del paquete: 358 mm
- Altura del paquete: 108 mm
- Características de DHCP: DHCP client
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SSH,SSH-2
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Autenticación: Autenticación basada en MAC
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Catalogación de tráfico: Si
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Poder, Estado
- Compatibilidad electromagnética: FCC 15 (A), CE (A), BSMI
- Certificación: RoHS
- Apilable: Si
- Seguridad: LVD, BSMI
- Factor de forma: 1U
- PoE: No
- Conectar y usar (Plug and Play): Si
- Tiempo medio entre fallos: 831699 h
- Multidifusión, soporte: Si
Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro (Espera 4 dias)
- Marca: Zyxel
- Código: XGS2210-28-EU0101F
- Disponibilidad: 1 (48/72h)
También te puede interesar
HUAWEI DATA COMMUNICATION,S310S 24T4J,S310S 24T4J,S310S 24T4J 24 10 100 1000BASE T PORTS, 4 2.5GE SFP PORTS, BUILT IN AC POWER, FANLESS (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S310S 24T4J,S310S 24T4J,S310S 24T4J 24 10 100 1000BASE T PORTS, 4 2.5GE SFP PORTS, BUILT IN AC POWER, FANLESSHUAWEI eKit S31..
SWITCH SEMIGESTIONABLE TP-LINK SG2452LP 52P 48x1GB
Marca TP-Link Modelo SG2452LP Puertos - 32 × 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) - 16 × 10/100..
SWITCH NO GESTIONABLE TP-LINK TL-SG1005LP 5P 1x1GB
Switch TP-Link TL-SG1005LP 5 Puertos/ RJ-45 10/100/1000/ PoESwitch Gigabit profesional de 5 puertos con 4 puertos PoE + Plug and Play, con fuente d..
SWITCH TP-LINK LS105GP
Switch TP-Link LS105GP 5 Puertos/ RJ-45 10/100/1000 PoE+LS105GP Switch Gigabit de sobremesa de 5 puertos con 4 puertos PoE+ Puertos Gigabit. ..





